{"__v":0,"_id":"55d300c7486de50d00327221","category":{"__v":5,"_id":"54890902f291f61400c02d3e","project":"543b9b0065bf840e00b473d5","version":"543b9b0065bf840e00b473d8","pages":["54890948f291f61400c02d40","54895ef66a600c0b0051ae23","54895f836a600c0b0051ae25","5530ab364c0c6d0d00bae463","55d300c7486de50d00327221"],"reference":false,"createdAt":"2014-12-11T03:01:22.975Z","from_sync":false,"order":8,"slug":"troubleshooting","title":"Troubleshooting"},"project":"543b9b0065bf840e00b473d5","user":"543b9aa865bf840e00b473d1","version":{"__v":11,"_id":"543b9b0065bf840e00b473d8","project":"543b9b0065bf840e00b473d5","createdAt":"2014-10-13T09:27:28.467Z","releaseDate":"2014-10-13T09:27:28.467Z","categories":["543b9b0065bf840e00b473d9","543b9ef065bf840e00b473e0","54890012f291f61400c02d36","54890902f291f61400c02d3e","54890c43f291f61400c02d44","54890d71c178b40b00aa3086","5508125c0c4d8c19008a5f83","55094050961f17170070abbd","550945111c38c50d006118ad","550a4c2e42fff40d00ae6049","55221c074801a40d00a77610"],"is_hidden":false,"is_beta":false,"is_stable":false,"codename":"","version_clean":"1.0.0","version":"1.0"},"updates":[],"createdAt":"2015-08-18T09:54:15.782Z","link_external":false,"link_url":"","githubsync":"","sync_unique":"","hidden":false,"api":{"results":{"codes":[]},"settings":"","auth":"required","params":[],"url":""},"order":0,"body":"If you haven't upgraded to Unity 5 yet, you'll need to request a special version of the kit from us. We've saved a previous version before upgrading the entire kit to support Unity 5.\n\nContact us through the customer download portal for details.\n\nOtherwise, if you have Unity 5 -- we've updated the kit so it is compatible.","excerpt":"","slug":"unity-46","type":"basic","title":"Unity 4.6"}